Internetrecht /
Artikelnummer: 14050340
Trennlinien
EINSCHÄTZUNG DES BSI ZUR SICHERHEITSLÜCKE IM INTERNET EXPLORER
Das Bundesamt für Sicherheit in der Informationstechnik (BSI) weist auf eine Schwachstelle in allen Versionen des Browsers Internet Explorers hin. Angaben des Herstellers Microsoft zufolge wird diese Schwachstelle bereits aktiv für zielgerichtete Angriffe ausgenutzt.
Bisher erfolgen diese Angriffe gegen die Versionen 9 bis 11 des Internet Explorers. Es ist jedoch davon auszugehen, dass diese Angriffe kurzfristig angepasst und auch gegen ältere Versionen des Browsers eingesetzt werden können. Das Bundesamt für Sicherheit in der Informationstechnik empfiehlt, bis zur Bereitstellung von Sicherheits-Updates auf die Nutzung des Internet Explorers zu verzichten und bis zur Behebung der Schwachstelle einen anderen Browser einzusetzen.

Quelle: Bundesamt für Sicherheit in der Informationstechnik - PM vom 28.04.2014 von 28.04.2014
https://www.bsi.bund.de/ Externer Link
ArtikelübersichtFacebookNach oben